環境構築

homebrewでphp71-*系がインストールできなくなってた

php実行したらintlが無いよって言われて、じゃぁ入れますよと $ brew install php71-intl 打ったらそんなもんねぇって言われた これはintlに限らずphp71-がつくモジュール全部 今のバージョン $ brew --version Homebrew 1.5.14-3-g94c0d83 Homebrew/homebre…